Perdida de aceite en hyundai i 10

Ver el tema anterior Ver el tema siguiente Ir abajo

Perdida de aceite en hyundai i 10

Mensaje por hector10 el Vie Jul 06, 2012 11:38 pm

buenas a todos , escribo por el siguiente problema:

tengo un h i10 2009 el cual me esta consumiendo cada 100 kilometro el aceite, no se visualiza filtraciòn alguna, ni manchas en el lugar de estacionamiento, por lo cual no tengo idea por donde es el consumo. Lo lleve al taller y no encontraron ningun tipo de filtraciòn, el motor y chasis limpio sin muestra de perdidas de aceite visibles.Este lunes 9, lo llevare nuevamente a la hundai de la Serena, que es donde siempre la hago las mantenciones , las cuales estan al dia de acuerdo con el catalogo.
SOLICITO ALGUNA SUGERENCIA AL RESPECTO, O ALGUNA EXPERIENCXIA PARECIDA O IGUAL Y SABER CUAL FUE LA CAUSA.
Desde ya muchas gracias
Hector 10

hector10

Mensajes : 1
Puntos Hyundai : 3
Fecha de inscripción : 06/07/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Perdida de aceite en hyundai i 10

Mensaje por DIABOLO el Mar Jul 10, 2012 2:19 am

Bienvenido caballero.¿Lo compro usado? ¿Cuantos kilometros recorridos tiene el automovil? Le pregunto porque tal vez se deba a un problema de aros o junta de motor y/o que esta medio fundido o con problemas en algun cilindro producto de un posible sobre calentamiento, en cuyo el aceite no lo pierde ene stado liquido (por eso no ve perdidas ni goteo) sino que el aceite lo elimina en estado gaseoso ¿humea el auto?

DIABOLO

Mensajes : 442
Puntos Hyundai : 485
Fecha de inscripción : 25/05/2011

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.