No arranca I-10 nafta AT 1.2 2010 18000km

Ver el tema anterior Ver el tema siguiente Ir abajo

No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por L30_4S el Dom Jul 01, 2012 7:49 pm

Buenas tardes ante todo.
Me registré en el foro debido a que no puedo arrancar mi auto y necesito ayuda. Pero espero también encontrar temas interesante y porque no también responder alguna pregunta de alguien... ayudar.
Les cuento con lujo de detalles como desencadena mi problema:

Vivo en Ushuaia (dato no menor, creo, por las bajas temperaturas, -5 a 5 grados el promedio durante esta época)
Circulaba con mi I-10 con la luz de la nafta encendida. Lo anduve bastante, grave error, pero acá en el sur hay faltante de vez en cuando.
El lugar donde lo dejo tiene inclinación, unos 30°, no más, queda mirando hacia arriba.
Una mañana asomo por la ventana y el auto estaba totalmente cubierto de nieve. Unos 30cm por toda su superficie superior.
Esto sucedió a fines de mayo (seguramente si vieron cualquier noticiero habrán visto a ushuaia "aislada" por el temporal).
A mediados del mes pasado cuando la nieve se derritió bastante y me permitió llegar hasta mi auto sin problemas intenté encenderlo. Todas las luces del tablero encienden, la radio ok. Algo gira, yo de mecánica cero, pero ese sonido previo al arranque me pareció que era totalmente normal. Es más, manteniedo la llave en la posición de arranque parece que nunca pierde fuerza el giro, pero parece como que no le llega la nafta o faltara esa chispa para que encienda. En ese momento lo dejé, porque dije "se la nafta".
Hoy le puse medio tanque (cargue con bidones). Lamentablemente sigue sin encender, aunque noto una leve diferencia en el sonido del giro, como que apenas hace un amague de encender... Deje de intentar porque le voy a matar la batería...

Será que el frío y al no tener nafta se congelaron los conductos del combustible? en el manual dice que los chequee, pero como sé cuáles son?

L30_4S

Mensajes : 2
Puntos Hyundai : 4
Fecha de inscripción : 01/07/2012
Edad : 30
Localización : Ushuaia

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por sergio2172 el Dom Jul 01, 2012 9:55 pm

hola L30_4S (que es matricula de avion o radioaficionado ja ja )

yo tengo el manual 2010 la rason por la que entre en el foro fue que despues de operarme el auto estuvo 15 dias mas o menos parados el pequeño no queria arrancar hacia todos los ruidos normales para arrancar pero kaput nada

vino el servicio mecanico lo cargaron en la grua y se lo llevaron al service
resetearon la electronica y arranco nunca le encontraron el problema ya que el escaner al que lo conecta daba todo ok

aca tenes para consolarte (si sirve de algo)

http://clubdeli10.argentina-foro.net/t311-i-10-no-arranca

suerte che y a no desesperar que tenes 3 años de garantia


sergio2172

Mensajes : 1523
Puntos Hyundai : 1914
Fecha de inscripción : 25/09/2011
Edad : 44

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por sergio2172 el Dom Jul 01, 2012 10:41 pm

se que hay algunos del club x tus pagos te paso el link de los que estan x rusia ucrania etc alla tienen condiciones similares de frio a las que estas vos o mas o menos

aca ablan del general invierno
http://i10-club.com.ua/forum/viewtopic.php?f=8&t=369

yo uso el google como explorador y te lo traduce bastante bien (con buena imaginacion)

http://i10-club.com.ua/forum/viewforum.php?f=4

http://clubdeli10.argentina-foro.net/t550-club-del-i-10-en-rusia-saludos-hermanos-rusos




sergio2172

Mensajes : 1523
Puntos Hyundai : 1914
Fecha de inscripción : 25/09/2011
Edad : 44

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por annusca el Lun Jul 02, 2012 12:10 am

el mio estuvo 11 dias tapado de nieve en villa pehuenia el invierno pasado y arranco sin dramas, eso si tenia nafta Smile

annusca

Mensajes : 779
Puntos Hyundai : 807
Fecha de inscripción : 01/03/2011
Edad : 31
Localización : Neuquén Capital, Argentina

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por luchoteam el Lun Jul 02, 2012 10:20 am

La nafta no se congela, asiq por ese lado no viene el problema

luchoteam

Mensajes : 307
Puntos Hyundai : 324
Fecha de inscripción : 01/06/2011
Edad : 29
Localización : Bahia Blanca

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por Luc el Lun Jul 02, 2012 11:18 am

mira leyendo un poco tu caso , perdido por perdido haria una pruebita de hacer lo que hizo sergio.En la mayoria de los autos desconectando un par de horas la bateria se resetea la parte electronica, es mas hasta hay un mito que como apenas los encendes tiene que tomar valores nuevamente si lo exigis mucho mejora los valore originales.Fuera de esta fantasia probaria desconectar y probar, lastima que no tienen carburador para tirarle nafta y descartar que ese sea el problema, saludos!

Luc

Mensajes : 177
Puntos Hyundai : 186
Fecha de inscripción : 04/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por guille el Lun Jul 02, 2012 11:28 am

¿No será la batería agotada? si tiene dos años y encima dos años de Ushuaia con tantos fríos, no sería descabellado pensar en eso.
Ojalá sea lo más barato y sencillo posible, contanos como pudiste solucionar el tema.
Saludos y suerte!!

guille

Mensajes : 394
Puntos Hyundai : 429
Fecha de inscripción : 20/10/2011
Localización : Pilar, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por LMdelmar el Lun Jul 02, 2012 2:32 pm

Por mi parte y sin ser experta ni mucho menos en el tema, yo llamaría a la grúa del seguro para que intenten ellos arrancarla. Hoy cualquier seguro básico tiene el servicio y te ahorras andar intentando cosas que puedan dañar el auto de alguna forma. no se si en ushuaia este servicio demore mucho o este disponible, pero iría por ese camino, porque de hecho es un servicio que estás pagando Wink

_________________
<<<Delmar>>>

LMdelmar

Mensajes : 611
Puntos Hyundai : 661
Fecha de inscripción : 27/02/2011
Edad : 35

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por annusca el Lun Jul 02, 2012 4:04 pm

Si la bat esta muy fria tambien les cuesta mas, a mi me pasa con las camionetas de laburo de mis viejos que quedan toda la noche en la nieve a veces por varios dias, suelen sacales la bateria y llevarlas adentro y a la mañana la ponemos con solo eso arrancan sin drama, si se las dejas puesta y pasan varios dias te cuesta bastante y a vece tenemos que usar el arrancador portatil por mas que son baterias con menos de un año.
Llama al seguro a que te lo arranque o saca la batería y llevala a que le den una carga a cualquier taller que tenga cargador o casa de bateria dejasela un par de horas y probá.

annusca

Mensajes : 779
Puntos Hyundai : 807
Fecha de inscripción : 01/03/2011
Edad : 31
Localización : Neuquén Capital, Argentina

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por Luc el Lun Jul 02, 2012 8:43 pm

Ojo gente que el dice que el motor gira...que escucha el ruido pero no arranca, o falta nafta , puede ser la bomba esperemos que no, chispa , pueden ser bujias o bobina o simplemente algun problema ocasionado por falta de nafta en su momento y a pesar de agregar no llegue, suerte con eso! Y para sacarte la duda rapido de bateria puentealo con otro auto!

Luc

Mensajes : 177
Puntos Hyundai : 186
Fecha de inscripción : 04/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por alerol el Lun Jul 02, 2012 8:59 pm

es raro soy de Rio Grande-TIerra del fuego y si he tenido problemas con el frio como que le ha costado arrancar cuando ha habido 15 grados bajo cero... pero es raro esta en garantia supongo?

Saludos

alerol

Mensajes : 137
Puntos Hyundai : 151
Fecha de inscripción : 15/02/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por DIABOLO el Mar Jul 03, 2012 2:10 am

yo tuve el mismo problema, aunque sin nieve y resulto ser que la bateria con que venia el auto no era la original sino que el concecionario la habia cambiado. El service reclamo a hyundai y me cambiaron la bateria por una nueva pero nacional ya que importada no hay y se termino el probelma

DIABOLO

Mensajes : 442
Puntos Hyundai : 485
Fecha de inscripción : 25/05/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por LUGA el Lun Jul 16, 2012 1:10 pm

hola l30- puede ser que cuando te marco la luz roja de combustible y vos lo dejaste inclinado a 30ª la bombita que esta dentro del tanque de combustible haya chupado aire cuando lo intentaste arrancar

LUGA

Mensajes : 37
Puntos Hyundai : 39
Fecha de inscripción : 28/03/2012
Edad : 42
Localización : Formosa

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por L30_4S el Miér Jul 18, 2012 10:30 pm

Bueno, finalmente arrancó...
Qué hice??
Primero le bajé hasta la calle y quedó nivelado. Hicimos puente con el meganeII de mi viejo... Le dí, le dí, le dí... nada... miramos el motor... tocamos un poco cualquier cosa... se subió mi viejo y le dió, le dió, le dió hasta que arrancó...
Hipótesis (de un cero a la izquierda en mecánica automotriz) la inclinación, la muy poca nafta, el frío y los rumores de que la nafta es una porquería... palmó la bomba... o se congeló, y también el conducto de la nafta...
Después de arrancar quedó parpadeando la luz del indicador de avería. Segundos después se apagó sola.
Ahora, como si nada...

L30_4S

Mensajes : 2
Puntos Hyundai : 4
Fecha de inscripción : 01/07/2012
Edad : 30
Localización : Ushuaia

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por luchoteam el Jue Jul 19, 2012 9:53 am

El congelamiento sacalo de la ecuacion porq la nafta no se congela...es probable que la inclinacion haya dado una chuapada de aire, y por eso le tuviste que dar tanto al burro...ya que tiene que estar presurizado la rampa de inyeccion

luchoteam

Mensajes : 307
Puntos Hyundai : 324
Fecha de inscripción : 01/06/2011
Edad : 29
Localización : Bahia Blanca

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por guille el Vie Jul 20, 2012 11:54 am

Que suerte que se solucionó gratis y fácil: sospechaba que sería una pavada, pero es más fácil estar tranquilo con un auto que no es el mío.
Suerte y a seguir disfrutándolo!

guille

Mensajes : 394
Puntos Hyundai : 429
Fecha de inscripción : 20/10/2011
Localización : Pilar, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por sergio2172 el Vie Jul 20, 2012 12:03 pm

subi alguna foto del susodicho (me parece que paisajes de fondo no te van a faltar )
moraleja no lo dejes vaciar al tanque
saludos

sergio2172

Mensajes : 1523
Puntos Hyundai : 1914
Fecha de inscripción : 25/09/2011
Edad : 44

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por sr_reloj el Sáb Jul 21, 2012 4:29 pm

Por algun lado de este foro comenté acerca de la mala calidad de la Super de YPF que desde principios de año se produce con 93 octanos (informacion oficial de la pagina de YPF), y algo similar me pasaba al encender el motor: costaba arrancar, encendía la luz de avería, etc y siempre lleno el tanque cuando le queda solo un cuarto. Si cargan YPF que sea siempre Premium. Si cargan Shell, con Super anda genial y con V Power ni les cuento...

_________________
Hyundai i10 - Dic 2010 - Oyster Grey
Frenos a disco en las 4 ruedas

sr_reloj

Mensajes : 811
Puntos Hyundai : 930
Fecha de inscripción : 02/03/2011
Edad : 46
Localización : General Rodriguez

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por LMdelmar el Lun Jul 23, 2012 1:38 pm

Nota de color:
El finde lavé mi Facelift MT (16M km) y para que corriera mejor el agua, lo puse en la rampa de la cochera (cuya inclinación debe ser de aprox 45°)

Esto fue un sabado por la tarde, quedó estacionado ahí hasta hoy lunes a las 8am, que intenté arrancar y prendía todas las luces pero hacía trac trac trac... (similar a cuando no tiene batería, pero con más ruido de ahogo).
Lo que hice fue bajarlo de la cochera, lo puse más en posición horizontal en la calle, lo dejé unos 3-4 minutos e hice lo que siempre dicen que no hay que hacer, aceleré mientras arrancaba (ya se toda la historia de la inyección y bla bla) y ahí logré hacer que funcione...

Debe haber sucedido algo similar a lo que comentaron por acá, con la dif que en Bs As no hay nieve ni hizo tanto frío el finde, pero se ve que la posición de inclinación no le gusta a nuestros autos.

_________________
<<<Delmar>>>

LMdelmar

Mensajes : 611
Puntos Hyundai : 661
Fecha de inscripción : 27/02/2011
Edad : 35

Ver perfil de usuario

Volver arriba Ir abajo

Re: No arranca I-10 nafta AT 1.2 2010 18000km

Mensaje por Contenido patrocinado Hoy a las 7:08 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.