No me funciona luz interior, de baúl ni odómetro parcial

Ver el tema anterior Ver el tema siguiente Ir abajo

No me funciona luz interior, de baúl ni odómetro parcial

Mensaje por guille el Miér Mayo 30, 2012 3:02 pm

Buenas....anoche cuando llegué a casa noté que la luz interior no enciende de ninguna forma, tampoco la luz de baúl ni el cuenta km parcial: marcan cero las dos opciones.
El resto anda bien , y como rareza, a veces se enciende la luz de baúl abierto, pero se apaga , además que está bien cerrado.
No sé si será algo de la alarma , ya desconecté la batería unos minutos , toqué también el fusible amarillo famoso pero todo sigue igual, y según el manual, lo que está fallando tiene diferentes fusibles, así que descarto que haya alguno quemado.
Una vez me pasó algo parecido en vacaciones, lo llevé al taller Hyundai y me llamaron a la tarde que lo fueron a revisar y andaba todo bien, no encontraron ni tuvieron que hacerle nada y resultó un misterio, ya que hasta hoy no jorobó más.
Si sigue así lo llevo otra vez, pero voy a esperar a ver si se cura solo como la otra vez ¿alguien tiene idea o le pasó algo similar?
Gracias desde ya.
Saludos

guille

Mensajes : 394
Puntos Hyundai : 429
Fecha de inscripción : 20/10/2011
Localización : Pilar, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: No me funciona luz interior, de baúl ni odómetro parcial

Mensaje por guille el Jue Mayo 31, 2012 3:16 pm

Tema resuelto: tenía quemado un fusible de 10 amperes, así que lo cambié y anda todo otra vez.
Es un fusible que está dentro del aparatito amarillo dentro de la fusiblera del habitáculo, y si sacás ese dispositivo amarillo, tiene alojados dos fusibles juntos: uno rojo (10 A) y otro azul (15 A), y el rojo estaba quemado.
Espero que haya sido algo casual y que no se repita.

guille

Mensajes : 394
Puntos Hyundai : 429
Fecha de inscripción : 20/10/2011
Localización : Pilar, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: No me funciona luz interior, de baúl ni odómetro parcial

Mensaje por sergio2172 el Jue Mayo 31, 2012 9:48 pm

huuu lastima que no sacaste fotos para graficar el tema

sergio2172

Mensajes : 1523
Puntos Hyundai : 1914
Fecha de inscripción : 25/09/2011
Edad : 44

Ver perfil de usuario

Volver arriba Ir abajo

Re: No me funciona luz interior, de baúl ni odómetro parcial

Mensaje por guille el Vie Jun 01, 2012 9:28 am

sergio2172 escribió:huuu lastima que no sacaste fotos para graficar el tema



Crying or Very sad Perdón, espero acordarme la próxima vez, aunque espero que no haya próxima vez.
Con el tema de el apuro de ir a buscar los fusibles -son raros, iguales a los de Toyota- antes que cierre el negocio porque era mediodía, me mató la ansiedad de dejar todo listo enseguida.
Saludos

guille

Mensajes : 394
Puntos Hyundai : 429
Fecha de inscripción : 20/10/2011
Localización : Pilar, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: No me funciona luz interior, de baúl ni odómetro parcial

Mensaje por LMdelmar el Vie Jun 01, 2012 3:29 pm

Avisa si después de ese cambio te sigue titilando el tablero JAJAJ, digo, a lo mejor alguno de esos fusibles vinieron medio fallados¡?

_________________
<<<Delmar>>>

LMdelmar

Mensajes : 611
Puntos Hyundai : 661
Fecha de inscripción : 27/02/2011
Edad : 35

Ver perfil de usuario

Volver arriba Ir abajo

Re: No me funciona luz interior, de baúl ni odómetro parcial

Mensaje por Contenido patrocinado Hoy a las 5:16 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.