Aire acondicionado

Ver el tema anterior Ver el tema siguiente Ir abajo

Aire acondicionado

Mensaje por josealcivar el Mar Mayo 22, 2012 10:20 pm

Que tal, compañeros tengo un hyundai i10 del 2009 1.2, tengo una duda, cuando enciendo el aire acondicionado y lo acelero de más, hace un ruido notable, pero si apago el aire acondicionado el auto no hace ningún ruido fuera de lo normal.

Queria saber si alguien en el foro me podría dar una idea de que problema es?? saludos y gracias de antemano

josealcivar

Mensajes : 1
Puntos Hyundai : 3
Fecha de inscripción : 22/05/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Aire acondicionado

Mensaje por DIABOLO el Mar Mayo 22, 2012 10:31 pm

Podria ser alguna correa que transmite el empuje del motoro al del aire y por eso solo suena cuando lo conectas

DIABOLO

Mensajes : 442
Puntos Hyundai : 485
Fecha de inscripción : 25/05/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Aire acondicionado

Mensaje por annusca el Mar Mayo 22, 2012 10:58 pm

y como es el ruido?

annusca

Mensajes : 779
Puntos Hyundai : 807
Fecha de inscripción : 01/03/2011
Edad : 31
Localización : Neuquén Capital, Argentina

Ver perfil de usuario

Volver arriba Ir abajo

Re: Aire acondicionado

Mensaje por jotadobleve el Mar Mayo 22, 2012 11:03 pm

Casi seguro sea el compresor (o la correa), es la unica pieza que puede llegar a hacer ruido, aparte del ventilador. El resto de las piezas son mangueras y conectores, salvo que esten pinchadas y chiflen como una pava... (?) no hacen ruido

jotadobleve

Mensajes : 468
Puntos Hyundai : 553
Fecha de inscripción : 01/05/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Aire acondicionado

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.