Indicador de Avería

Ver el tema anterior Ver el tema siguiente Ir abajo

Indicador de Avería

Mensaje por sr_reloj el Lun Feb 06, 2012 9:19 am

Hoy arranqué el auto con el indicador de avería encendido (el simbolito del motor color ambar).
No me quedó otra que hacer 60 Km hasta mi trabajo y después haré 50 mas hasta el service.
Segun el manual:
"La luz del indicador de averia forma parte del sistema de control del motor que controla los diferentes componentes del sistema de control de emisiones. Si la luz se ilumina mientras conduce, se indica que se ha detectado una avería potencial en algun lugar del sistema de control de emisiones"
[...]
Si se ilumina durante la conducción [...] lleve su vehiculo a un distribuidor HYUNDAI autorizado y lleve a comprobar el sistema.
Normalmente, podrá seguir conduciendo el vehículo pero lleve a comprobar el sistema lo mas pronto posible a distribuidor HYUNDAI autorizado"
PRECAUCION: "Si se conduce durante un periodo prolongado con el testigo indicador de avería del sistema de control de emisiones encendido, podría causar desérfectos en los sistemas de control de emisiones y afectar a la capacidad de conduccion y/o al consumo de combustible"

¿A alguien le pasó? No parece ser algo grave, el auto responde como de costumbre...

_________________
Hyundai i10 - Dic 2010 - Oyster Grey
Frenos a disco en las 4 ruedas
avatar
sr_reloj

Mensajes : 811
Puntos Hyundai : 930
Fecha de inscripción : 02/03/2011
Edad : 47
Localización : General Rodriguez

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por Bruno el Lun Feb 06, 2012 11:31 am

Mmm, no. Ojalá sea una huevada. A un amigo que tiene un Peugeot 206 le pasaba y era un inyector medio tapado.
avatar
Bruno

Mensajes : 179
Puntos Hyundai : 217
Fecha de inscripción : 26/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por sr_reloj el Lun Feb 06, 2012 11:37 am

Es probable, el dia anterior habia pasado lo mismo, di una vuelta manzana y la luz ya no encendió hasta hoy. Ayer el motor no se escuchaba como de costumbre sino que "pistoneaba" o "zapateaba" un poco, hoy el motor se escuchaba lo mas bien pero la luz sigue. Mañana les cuento.

_________________
Hyundai i10 - Dic 2010 - Oyster Grey
Frenos a disco en las 4 ruedas
avatar
sr_reloj

Mensajes : 811
Puntos Hyundai : 930
Fecha de inscripción : 02/03/2011
Edad : 47
Localización : General Rodriguez

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por LMdelmar el Lun Feb 06, 2012 4:36 pm

Sr_reloj vos no le habías hecho el 2do service hace muy poquito?
Llama la atención que te salte la lucecita maldita ahora!

En el 206 que tuve se prendía seguido en una época y detectaron que en realidad estaba fallando el sensor (CUAK) después de llevarlo varias veces al service y que el scanner no detecte nada. (se prendía y se apagaba de forma aleatoria). Ojala sea solo eso

_________________
<<<Delmar>>>
avatar
LMdelmar

Mensajes : 611
Puntos Hyundai : 661
Fecha de inscripción : 27/02/2011
Edad : 35

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por otitrebor_i10 el Lun Feb 06, 2012 6:34 pm

Preguntonta: Cargaste combustible en los lugares habituales?
avatar
otitrebor_i10

Mensajes : 206
Puntos Hyundai : 227
Fecha de inscripción : 19/03/2011
Edad : 59
Localización : Quilmes - Buenos Aires - Argentina

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por sr_reloj el Lun Feb 06, 2012 9:51 pm

Si y si; hice el service de 37.500 hace un mes y cargue combustible en los lugares habituales, tal vez haya arrastrado mugre de las estaciones de servicio de mi viaje a Córdoba, aunque volví hace un mes.
En el service me dijeron que había una falla eléctrica y no me dieron más precisiones pero lo solucionaron en 20 minutos. Si la falla se repite me dijeron que lo voy a tener que dejar más tiempo.
Presentaba una falla en un cilindro pero el scan no dice en cuál, puede ser una bobina, un cable, una bujía, etc y el motor se autoajustó para adaptarse a la falla.
Todo sin cargo y con máquina de café gratis y subiendo y bajando del Génesis y las Tucson.

_________________
Hyundai i10 - Dic 2010 - Oyster Grey
Frenos a disco en las 4 ruedas
avatar
sr_reloj

Mensajes : 811
Puntos Hyundai : 930
Fecha de inscripción : 02/03/2011
Edad : 47
Localización : General Rodriguez

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por jona46 el Lun Feb 06, 2012 11:48 pm

los de kaimor ya deberian pasarte un billete por tanta buena publicidad che jaja, igual esta genial saber donde laburan bien. lastima y de verdad que me queda tan lejos

_________________
Furia Gris
Hyundai I10 1.2 MT GLS Facelift 2011 Gris Carbono
" Si El Placer Es Un Pecado... Bienvenidos Al Infierno"
avatar
jona46

Mensajes : 639
Puntos Hyundai : 710
Fecha de inscripción : 23/02/2011
Edad : 38
Localización : monte castro, caba

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por sr_reloj el Mar Feb 07, 2012 5:46 am

jajajja la verdad que laburan muy bien, y mientras esperas tenes un par de sillones muy comodos, con un LCD de 42", revistas de autos, maquina de cafe gratis, y el salon de ventas. Ahora solo tienen una Genesis gris, 3 o 4 Tucson, y una Santa Fe.
Los recomiendo.

_________________
Hyundai i10 - Dic 2010 - Oyster Grey
Frenos a disco en las 4 ruedas
avatar
sr_reloj

Mensajes : 811
Puntos Hyundai : 930
Fecha de inscripción : 02/03/2011
Edad : 47
Localización : General Rodriguez

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por LMdelmar el Mar Feb 07, 2012 8:56 am

sr_reloj escribió:...Todo sin cargo y con máquina de café gratis y subiendo y bajando del Génesis y las Tucson.

JAJAJA, el pibe se fue al parque de diversiones mientras le solucionaban la falla, te imagino así haciéndote el que manejas en los asientos... Razz

Ontopic: que raro, creo que es el primer i10 que escucho con alguna falla en el foro, de los que tienen el modelo anterior... No te dijieron si podía ser del viaje o fue random? (como para saber a que prestar atención)

_________________
<<<Delmar>>>
avatar
LMdelmar

Mensajes : 611
Puntos Hyundai : 661
Fecha de inscripción : 27/02/2011
Edad : 35

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por sr_reloj el Mar Feb 07, 2012 9:26 am

Gracias por lo de pibe Smile

Esta es mi segunda falla, la falla anterior habia sido una falla conjunta, era un Viernes y estuve esperando dos horas hasta que me dijeron "dejalo, y mañana te llamamos".

En cuanto a la falla de este topic, me dijeron que lo mas probable era nafta en mal estado, raro porque habia cargado dos dias antes y solo me quedaba un cuarto de tanque antes que se prendiera la luz de avería.
Hay que tener en cuenta que tengo 41.000 Km y aun no le cambie las bujias como pedia el service de 37.500 porque me habian dicho que estaban en muy buen estado.

En defenitiva, en los dos casos con fallas extrañas no pudieron (o no quisieron) dar una explicacion con certeza, pero las solucionaron (por ahora).

_________________
Hyundai i10 - Dic 2010 - Oyster Grey
Frenos a disco en las 4 ruedas
avatar
sr_reloj

Mensajes : 811
Puntos Hyundai : 930
Fecha de inscripción : 02/03/2011
Edad : 47
Localización : General Rodriguez

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por Carlos_Tuc el Mar Feb 07, 2012 9:50 am

Con mi anterior auto, un honda fit, se me prendia la luz del engine por que el combustible malo de la "shell" me quemo un sonda, me costo $1.700 en el 2009

Carlos_Tuc

Mensajes : 19
Puntos Hyundai : 30
Fecha de inscripción : 20/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por annusca el Mar Feb 07, 2012 11:16 am

A mi viejo se le prendió en la camioneta hace un par de meses, la llevó al taller de hyundai de acá y le dijeron que era nafta en mal estado, había cargado en una de bandera blanca pq no encontraba en otro lado volviendo de viaje.
avatar
annusca

Mensajes : 779
Puntos Hyundai : 807
Fecha de inscripción : 01/03/2011
Edad : 32
Localización : Neuquén Capital, Argentina

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por sr_reloj el Mar Feb 07, 2012 12:40 pm

Yo siempre cargo en YPF o Shell, generalmente Super. Por un par de tanques voy a volver a cargar V Power o N Premium en Capital a ver que onda.

_________________
Hyundai i10 - Dic 2010 - Oyster Grey
Frenos a disco en las 4 ruedas
avatar
sr_reloj

Mensajes : 811
Puntos Hyundai : 930
Fecha de inscripción : 02/03/2011
Edad : 47
Localización : General Rodriguez

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por Ricardo el Mar Feb 07, 2012 12:44 pm

muchas veces es pq les queda poca nafta en la estacion y levantan mugre de los tanque de ellos, yo casi siempre cargo en el ACA de acá y no tuve dramas jamas pero un dia hace casi un año con un 147 cargue y empezo a andar para atras pq estaba sucia la nafta, vacie el tanque, puse nueva, cambie el filtro y listo.
En el i30 de un amigo tambien se le prendio la luz de motor y tambien era por nafta sucia y siempre cargaba en una shell (la unica que hay acá) vpower, tuvo dramas esa vez y nunca mas.
avatar
Ricardo

Mensajes : 624
Puntos Hyundai : 670
Fecha de inscripción : 26/04/2011
Edad : 40
Localización : NQN Cap Patagonia Argentina.

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por sr_reloj el Mar Feb 07, 2012 1:00 pm

Cuando haga menos calor voy a revisar el filtro de nafta a ver como está.
Gracias por las respuestas.

_________________
Hyundai i10 - Dic 2010 - Oyster Grey
Frenos a disco en las 4 ruedas
avatar
sr_reloj

Mensajes : 811
Puntos Hyundai : 930
Fecha de inscripción : 02/03/2011
Edad : 47
Localización : General Rodriguez

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por otitrebor_i10 el Mar Feb 07, 2012 5:28 pm

sr_reloj escribió:Si y si; hice el service de 37.500 hace un mes y cargue combustible en los lugares habituales, tal vez haya arrastrado mugre de las estaciones de servicio de mi viaje a Córdoba, aunque volví hace un mes.
En el service me dijeron que había una falla eléctrica y no me dieron más precisiones pero lo solucionaron en 20 minutos. Si la falla se repite me dijeron que lo voy a tener que dejar más tiempo.
Presentaba una falla en un cilindro pero el scan no dice en cuál, puede ser una bobina, un cable, una bujía, etc y el motor se autoajustó para adaptarse a la falla.
Todo sin cargo y con máquina de café gratis y subiendo y bajando del Génesis y las Tucson.


Te comento, mi i10 tenia una falla desde 0 Km, cuando pisaba el acelerador un poco fuerte el motor tosia y despues salia. En un principio era casi imperceptible pero se fue agravando al pasar los km.
A esa falla se sumaba que el acelerador se habia puesto un poco duro, como si el cable se trabara.
Al llegar al service de los 15000 lo hice notar (Isuservice, Rama) pero no me dieron bola, solo lubricaron el cable del acelerador, que mejoro algo pero la pequeña falla se mantenia.
La semana pasada me toco el service de los 22500 y la falla se habia agravado bastante.
Esta vez lo lleve a Talleres Viza, les mencione el tema y tambien el asunto del cable del acelerador que ya se habia puesto duro nuevamente. (Costo del service: $595.00)
En este caso me dijeron que habian retirado el cable y lo habian lubricado afuera, y que si encontraba algun problema se los volviera a llevar (la verdad es que quedo bien).
Al dia siguiente viaje a Rosario, y al pasar un camion (yo venia bastante rapido) el motor empézo a toser, se prendio la luz amarilla de check y quedo prendida.
Ayer llame nuevamente a Talleres Viza, les comente lo de la luz y me lo hicieron llevar inmediatamente, lo escanearon y salto una falla en el cilindro N°1, pero sin indicar la causa.
El jefe de taller mando a retirar las bujias y las hizo cambiar, dijo que parecian mucho mas gastadas que los 23000 km que tenia el auto, yo las vi porque todo el trabajo lo hicieron en mi presencia, pero mi expertise en bujias no da para determinar si parecian de 23 mil o de 50 mil km.
Resultado: Con el cambio de bujias (sin cargo) por ahora funciona perfecto, desaparecio la falla y el cable del acelerador funciona tambien muy bien, aunque quedo pendiente el cambio pero no tenian repuesto (y en Hyundai tampoco hay, segun me dijeron).

PD. En Viza tambien hay maquina de cafe pero no se si es bueno porque yo no tome.
avatar
otitrebor_i10

Mensajes : 206
Puntos Hyundai : 227
Fecha de inscripción : 19/03/2011
Edad : 59
Localización : Quilmes - Buenos Aires - Argentina

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por AlanMason el Vie Ene 17, 2014 9:36 am

Hoy en plena autopista se prendió mi indicador de avería.

Leyendo este tema veo que lo más probable es que sea nafta sucia, pero también recuerdo leer en otro lado sobre una cuestión de manejo.

Me explico: siempre soy de manejar un poco agresivo. No soy de ir lento (en autopista lo llevo a la máxima, o más si no hay tráfico; en ciudad manejo normal, pero me muevo mucho con las rpm).
Bien, ahora se me dio por manejar de forma cuidada (muy suave con el acelerador, en AU a 80, 70 o 60, con las rpm tan bajas como me lo indique la pantallita). Llevo haciendo esto unos días, y llené el tanque hace dos.

Misma Shell de siempre (la que está en Independencia y 9 de Julio [esquina UADE]), Super.

No recuerdo quién había dicho que mantener el auto a bajas rpm muy constante podía tener un efecto negativo si la nafta no era muy buena.

A los que ya tuvieron esta luz prendida, ¿qué le hacen en el service para corregirlo? ¿cobran algo por ello? Francamente no quiero ir al service si lo único que van a hacer es reiniciar una computadora.

El auto parece andar tan bien como siempre.
avatar
AlanMason

Mensajes : 883
Puntos Hyundai : 911
Fecha de inscripción : 09/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por AlanMason el Vie Ene 17, 2014 9:55 am

En este tema (Ruido 1800 2000 RPM) jorgemario había mencionado algo sobre eso de las bajas rpm constantes. Solución: ¿manejarlo a alto régimen?

Aunque lo mio es distinto (no noté pistoneo ni nada) voy a probar eso, ¿servirá?
avatar
AlanMason

Mensajes : 883
Puntos Hyundai : 911
Fecha de inscripción : 09/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por sergio2172 el Vie Ene 17, 2014 5:14 pm

con el otro q tenia me lo iso unas veces cuando resien lo prendia lo apagaba y prendia y listo si esta en garantia llevalo a ver q te disen
avatar
sergio2172

Mensajes : 1538
Puntos Hyundai : 1941
Fecha de inscripción : 25/09/2011
Edad : 44

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por AlanMason el Sáb Ene 18, 2014 4:27 pm

Buff... lo llevare el lunes. Es necesario pedir turno?

Que decepción! Solo tiene 16000km, lo empiezo a tratar de forma delicada y me responde así Smile

Ahora de castigo lo estoy acelerando al pedo, cosa de mantener las rpm altas, y de gastar la gasolina mas rápido (espero que al menos no empeore las cosas)
avatar
AlanMason

Mensajes : 883
Puntos Hyundai : 911
Fecha de inscripción : 09/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por sergio2172 el Sáb Ene 18, 2014 7:15 pm

AlanMason escribió:Buff... lo llevare el lunes. Es necesario pedir turno?

Que decepción! Solo tiene 16000km, lo empiezo a tratar de forma delicada y me responde así Smile

Ahora de castigo lo estoy acelerando al pedo, cosa de mantener las rpm altas, y de gastar la gasolina mas rápido (espero que al menos no empeore las cosas)

lamentablente llama por telefono para no ir al pedo
el fase parese mas delicado (por no desir mas berreta q la version anterior)
hay uno sobre la autopista del oeste q con turno lo esperas y listo
araucar esta cerca la rotonda de san justo podes ir al cine y despues retirar el auto
te lo escanearan y depende lo q sea te llaman y te disen como van a proseder
o lee sobre los services y ya vas preparado para lo q te espera.......

no creo q sea algo complicado
suerte


avatar
sergio2172

Mensajes : 1538
Puntos Hyundai : 1941
Fecha de inscripción : 25/09/2011
Edad : 44

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por AlanMason el Miér Ene 22, 2014 11:06 am

Lo llevé a International Motors. 5 minutos y salí. Era nafta mala.

Conectó la computadora, pim pam pum, me muestra el mensaje. Algo de "análisis post-catalizador (...) mezcla demasiado pobre".

Por lo pronto no vuelvo a cargar más en la Shell de la esquina de 9 de Julio e Independencia.
Y mis próximas cargas serán de V-Power, auto quisquilloso... Very Happy Very Happy

Aclaro que el auto se portó de 10 aun con la luz
avatar
AlanMason

Mensajes : 883
Puntos Hyundai : 911
Fecha de inscripción : 09/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por LMdelmar el Miér Ene 22, 2014 11:12 am

La verdad es que como decíamos en otro tópico esta jodido con el tema de las naftas, uno debería andar con un medidor de calidad y pidiéndole hacer un examen cada vez que carga.
En particular me llamó bastante la atención en el último service como también comenté por ahí que me dijieron: en un auto de motor más grande y menos compacto no es tan grave, pero en estos motores optimizados, cada vez resulta más importante respetar la calidad (octanaje) de la nafta para evitar fallos en el funcionamiento que pueden dejar serias averias en el auto. Si puede es preferible gastar unos cientos más al mes en ponerle premium (hoy con diferencias de un 15% aprox en $) antes que luego pagarlo en repuestos!

_________________
<<<Delmar>>>
avatar
LMdelmar

Mensajes : 611
Puntos Hyundai : 661
Fecha de inscripción : 27/02/2011
Edad : 35

Ver perfil de usuario

Volver arriba Ir abajo

Re: Indicador de Avería

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.