Se me apaga en primera

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Se me apaga en primera

Mensaje por Valeria el Vie Nov 18, 2011 3:33 pm

Además no había leído este topic antes porque pensé que estaba relacionado a un problema mecánico .. pero bueno evidentemente ........ sin palabras!
avatar
Valeria

Mensajes : 151
Puntos Hyundai : 164
Fecha de inscripción : 26/09/2011
Edad : 34
Localización : Neuquén Capital

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se me apaga en primera

Mensaje por aandreaa el Sáb Jun 09, 2012 12:15 am

Idem!!!!!!! que alivio haber leido todo esto!!!!! Llevo un par de meses con el auto y todavía me cuesta acostumbrarme, me sentí como recién empezando a manejar, el chiquitín me hizo pasar más de un papelón y bastante vergüenza!!! Cada vez con menor frecuencia pero me sigue pasando, o se para o salgo acelerando con toooodo y despaciiiiiiiito como las viejas!! un desastreee!!! Very Happy

aandreaa

Mensajes : 102
Puntos Hyundai : 115
Fecha de inscripción : 17/02/2012
Edad : 38
Localización : Bahía Blanca

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se me apaga en primera

Mensaje por AlanMason el Sáb Jun 09, 2012 1:39 am

Dificil saber si me va a pasar ahora ya que lo estoy tratando muy a la letra al auto:

Según el manual durante los primeros 1000km habrá que mantenerlo entre las 2000rpm y las 4000rpm. Y evita mantener el auto al mismo régimen de motor por mucho tiempo.

Traducción bestia mia: subí una marcha al llegar a 4000rpm; bajala al llegar a 2000rpm.

Buena excusa, ¿no? Very Happy Very Happy Very Happy

o se para o salgo acelerando con toooodo y despaciiiiiiiito como las viejas!!

Preferible eso a derrapar al salir. Me ha pasado con el primero.
avatar
AlanMason

Mensajes : 870
Puntos Hyundai : 898
Fecha de inscripción : 09/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se me apaga en primera

Mensaje por luchoteam el Sáb Jun 09, 2012 10:38 am

AlanMason escribió:

o se para o salgo acelerando con toooodo y despaciiiiiiiito como las viejas!!

Preferible eso a derrapar al salir. Me ha pasado con el primero.

En realidad es mejor salir "arando" osea quemando cubiertas, porque las cubiertas kms mas o kms menos las vas a cambiar y salir arando un par de veces no la va a destruir, en cambio si salis a "lo viejo" muy acelerado y despacio el que sufre ahi es el embrague.
avatar
luchoteam

Mensajes : 307
Puntos Hyundai : 324
Fecha de inscripción : 01/06/2011
Edad : 29
Localización : Bahia Blanca

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se me apaga en primera

Mensaje por AlanMason el Sáb Jun 09, 2012 4:09 pm

Oh. No había pensado en eso.

Lo de no derrapar lo digo por la pérdida de adherencia. Si justo tenés que doblar o algo el auto va a hacer lo que quiera.

Pero si es en línea recta ya se que para la(s) próxima(s) salidas... Smile
avatar
AlanMason

Mensajes : 870
Puntos Hyundai : 898
Fecha de inscripción : 09/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se me apaga en primera

Mensaje por luchoteam el Sáb Jun 09, 2012 6:52 pm

Claro, si justo vas a doblar y estas patinando el auto no va a querer doblar, va a tener tendencia a ir derecho...pero es una situacion que no se debe dar seguido
avatar
luchoteam

Mensajes : 307
Puntos Hyundai : 324
Fecha de inscripción : 01/06/2011
Edad : 29
Localización : Bahia Blanca

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se me apaga en primera

Mensaje por sercasti el Dom Jun 10, 2012 5:04 pm

El alivio que me produce este topic, mi novia siempre me jode con que estoy aprendiendo a manejar y la frase "ojala se te parara asi de seguido otra cosa" es cosa de todos los dias. El chiquitin tiene embrague corto, es cuestion de acostumbrarse, ademas yo soy fanatico de cuidar el embrague, odio acelerarlo antes de despegar todo el pie izquierdo.
avatar
sercasti

Mensajes : 109
Puntos Hyundai : 127
Fecha de inscripción : 03/01/2012
Localización : Banfield

Ver perfil de usuario http://www.forouade.com.ar

Volver arriba Ir abajo

Re: Se me apaga en primera

Mensaje por AlanMason el Dom Jun 10, 2012 5:39 pm

Jajajajaja Very Happy Very Happy Very Happy Very Happy Very Happy Razz Razz Razz
avatar
AlanMason

Mensajes : 870
Puntos Hyundai : 898
Fecha de inscripción : 09/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se me apaga en primera

Mensaje por pirulo el Miér Jun 13, 2012 4:23 pm

Creo que se me paró solo 2 veces desde que lo tuve (casi 2 meses / 5.000 km), pero mi mujer vive puteando porque se le para bastante seguido, sobre todo cuando maneja con botas ... Será que putea porque a mi no se me para ? (chiste choreado a sercasti...)

lol!
avatar
pirulo

Mensajes : 68
Puntos Hyundai : 77
Fecha de inscripción : 16/04/2012
Edad : 44
Localización : Villa Anisacate - Córdoba

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se me apaga en primera

Mensaje por Valeria el Mar Sep 11, 2012 2:32 pm

uhh que garrón.... yo sigo luego de 9 meses luchando y es más! .. ayer pasé verguenza en un semáforo... y como dice Andrea, o salgo despacio o acelerando como para salir de 0-100 en 3 segundos pero a 2km/h.. jajajaj
horror... pero no hay caso.. a veces le saco la ficha y como que le agarro la mano y de golpe un día....... se me para
avatar
Valeria

Mensajes : 151
Puntos Hyundai : 164
Fecha de inscripción : 26/09/2011
Edad : 34
Localización : Neuquén Capital

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se me apaga en primera

Mensaje por i10sol el Miér Sep 12, 2012 11:05 am

Qué bueno no ser la única! yo lo que hago es ir soltando el embrague y apretarlo sin soltar ni apretar del todo se entiende? y eso me ayudó a no quedar pagando como quedé tantas veces al principio.
Encima en mi caso al ser mujer, te miran peor como diciendo ufff qué peligro esta, y tiene un 0km!
Hace 3 meses lo tengo y les digo que recién ahora hace rato no se me para y cuando parece que quiere pararse de nuevo hago eso y sale. bounce

i10sol

Mensajes : 29
Puntos Hyundai : 40
Fecha de inscripción : 01/08/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se me apaga en primera

Mensaje por AlanMason el Miér Sep 12, 2012 1:57 pm

El otro día se me quedó en segunda... ¡en segunda! Estaba en el peaje, nadie vió nada. Pero que desastre... me fallaste i10. Nunca habías hecho eso en 2°, siempre me empujabas Sad Razz Razz Razz

Solución: derrapar
avatar
AlanMason

Mensajes : 870
Puntos Hyundai : 898
Fecha de inscripción : 09/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se me apaga en primera

Mensaje por Valeria el Lun Sep 17, 2012 2:39 pm

Tal cual Sol, yo voy jugando con los dos pedales y salgo bien, pero 2x3 le pifio y quedo pagando .. no tan mal como AlanMason peeeeeero.. (jajaja va con onda!!)
avatar
Valeria

Mensajes : 151
Puntos Hyundai : 164
Fecha de inscripción : 26/09/2011
Edad : 34
Localización : Neuquén Capital

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se me apaga en primera

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.