Consulta con problema al arrancar al auto.

Ver el tema anterior Ver el tema siguiente Ir abajo

Consulta con problema al arrancar al auto.

Mensaje por CrisLorD el Mar Abr 19, 2011 9:59 am

Hola a todos.

Tengo un i10 2011 desde hace 5 dias, y realmente el auto es espectacular en cuanto a sus terminaciones, calidad de plasticos y sensación de manejo.
En cuanto al analisis que le he podido hacer en este corto tiempo, hay un detalle que no logro captar que es o si es normal, al encender el auto y luego de pasado unos 15 segundos salgo siempre marcha atras, y cuando pongo 1era sale SUPER lento como que le costara y a los 5 segundos se escucha un leve CLACK y acelera rapido y normalmente, esto a que se debera?…a alguien le sucede? o es normal?..

CrisLorD

Mensajes : 8
Puntos Hyundai : 10
Fecha de inscripción : 19/04/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por Abejo el Mar Abr 19, 2011 10:21 am

Que salga lento si es normal, pensa que el auto es bastante pesado para un motor chico, ahora que haga ruido no es normal, creo que deberías llevarlo al servicio a consultar
avatar
Abejo

Mensajes : 1000
Puntos Hyundai : 1084
Fecha de inscripción : 24/02/2011
Edad : 43
Localización : Baires

Ver perfil de usuario http://www.AbejoSid.com.ar

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por CrisLorD el Mar Abr 19, 2011 10:22 am

Muchas gracias por tu respuesta.

CrisLorD

Mensajes : 8
Puntos Hyundai : 10
Fecha de inscripción : 19/04/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por annusca el Mar Abr 19, 2011 10:36 am

Lo de que ande lento es normal, pq no te deja "pisarlo" por decirlo de alguna manera hasta que no levante temperatura para proteger al motor, si el motor esta caliente va a salir como siempre. Es algo que vi en muchos auto asiaticos, kia, honda, hyundai, chery, etc
avatar
annusca

Mensajes : 779
Puntos Hyundai : 807
Fecha de inscripción : 01/03/2011
Edad : 31
Localización : Neuquén Capital, Argentina

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por CrisLorD el Mar Abr 19, 2011 11:10 am

annusca escribió:Lo de que ande lento es normal, pq no te deja "pisarlo" por decirlo de alguna manera hasta que no levante temperatura para proteger al motor, si el motor esta caliente va a salir como siempre. Es algo que vi en muchos auto asiaticos, kia, honda, hyundai, chery, etc

Ok, pero y eso del CLACK que siento justo antes que empieze a acelerar normalmente?, es algo como fuera un switch que se activa.

CrisLorD

Mensajes : 8
Puntos Hyundai : 10
Fecha de inscripción : 19/04/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por sr_reloj el Mar Abr 19, 2011 12:20 pm

Yo tengo un 2010 AT, ni bien lo pongo en marcha lo saco marcha atras y enseguida para adelante. Mas de una madrugada veo movimientos raros por la calle, lo piso y sale rapidisimo. Por algun lado lei que habia que esperar unos 20 segundos despues de ponerlo en marcha para salir.

Generalmente le doy contacto, y antes de ponerlo en marcha espero que haga los chequeos de arranque y se escuchan varios ruidos antes de que el tablero esté ok.

_________________
Hyundai i10 - Dic 2010 - Oyster Grey
Frenos a disco en las 4 ruedas
avatar
sr_reloj

Mensajes : 811
Puntos Hyundai : 930
Fecha de inscripción : 02/03/2011
Edad : 46
Localización : General Rodriguez

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por CrisLorD el Mar Abr 19, 2011 1:06 pm

sr_reloj escribió:Yo tengo un 2010 AT, ni bien lo pongo en marcha lo saco marcha atras y enseguida para adelante. Mas de una madrugada veo movimientos raros por la calle, lo piso y sale rapidisimo. Por algun lado lei que habia que esperar unos 20 segundos despues de ponerlo en marcha para salir.

Generalmente le doy contacto, y antes de ponerlo en marcha espero que haga los chequeos de arranque y se escuchan varios ruidos antes de que el tablero esté ok.

Gracias por lo datos...voy a procurar darle algo mas de tiempo antes de salir.

CrisLorD

Mensajes : 8
Puntos Hyundai : 10
Fecha de inscripción : 19/04/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por MAriano el Mar Abr 19, 2011 2:44 pm

CrisLorD escribió:
annusca escribió:Lo de que ande lento es normal, pq no te deja "pisarlo" por decirlo de alguna manera hasta que no levante temperatura para proteger al motor, si el motor esta caliente va a salir como siempre. Es algo que vi en muchos auto asiaticos, kia, honda, hyundai, chery, etc

Ok, pero y eso del CLACK que siento justo antes que empieze a acelerar normalmente?, es algo como fuera un switch que se activa.

debe ser un relee el ruidito, cuando encendes el forzador del aire acondicionado no sentis uno igual?

MAriano

Mensajes : 144
Puntos Hyundai : 165
Fecha de inscripción : 07/04/2011
Localización : nqn cap

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por CrisLorD el Mar Abr 19, 2011 3:07 pm

MAriano escribió:
CrisLorD escribió:
annusca escribió:Lo de que ande lento es normal, pq no te deja "pisarlo" por decirlo de alguna manera hasta que no levante temperatura para proteger al motor, si el motor esta caliente va a salir como siempre. Es algo que vi en muchos auto asiaticos, kia, honda, hyundai, chery, etc

Ok, pero y eso del CLACK que siento justo antes que empieze a acelerar normalmente?, es algo como fuera un switch que se activa.

debe ser un relee el ruidito, cuando encendes el forzador del aire acondicionado no sentis uno igual?

Mi I10 no tiene aire acondicionado, es el Full sin aire, y lo extraño es que me sucede mas que nada la primera vez que arranco el auto en el día.

CrisLorD

Mensajes : 8
Puntos Hyundai : 10
Fecha de inscripción : 19/04/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por sr_reloj el Mar Abr 19, 2011 3:13 pm

¿i10 2011 retirado hace dias y decis que es "Full sin aire"? ¿estás seguro?

_________________
Hyundai i10 - Dic 2010 - Oyster Grey
Frenos a disco en las 4 ruedas
avatar
sr_reloj

Mensajes : 811
Puntos Hyundai : 930
Fecha de inscripción : 02/03/2011
Edad : 46
Localización : General Rodriguez

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por annusca el Mar Abr 19, 2011 3:16 pm

CrisLorD escribió:
MAriano escribió:
CrisLorD escribió:
annusca escribió:Lo de que ande lento es normal, pq no te deja "pisarlo" por decirlo de alguna manera hasta que no levante temperatura para proteger al motor, si el motor esta caliente va a salir como siempre. Es algo que vi en muchos auto asiaticos, kia, honda, hyundai, chery, etc

Ok, pero y eso del CLACK que siento justo antes que empieze a acelerar normalmente?, es algo como fuera un switch que se activa.

debe ser un relee el ruidito, cuando encendes el forzador del aire acondicionado no sentis uno igual?

Mi I10 no tiene aire acondicionado, es el Full sin aire, y lo extraño es que me sucede mas que nada la primera vez que arranco el auto en el día.

De donde sos? En Argentina no existe opción sin aire, hay una sola opción de equipamiento, no se le puede sacar ni agregar nada e incluye aire, solo seleccionar entre caja manual o automática.

Igual de habla del ruido que hace cuando encendés el ventilador, el tipico "tac" que hacen los relees, tenga o no tenga aire el auto igual tiene el ventilador para la calefacción.

Aparte full sin aire es una contradicción.
avatar
annusca

Mensajes : 779
Puntos Hyundai : 807
Fecha de inscripción : 01/03/2011
Edad : 31
Localización : Neuquén Capital, Argentina

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por CrisLorD el Mar Abr 19, 2011 3:34 pm

annusca escribió:
CrisLorD escribió:
MAriano escribió:
CrisLorD escribió:
annusca escribió:Lo de que ande lento es normal, pq no te deja "pisarlo" por decirlo de alguna manera hasta que no levante temperatura para proteger al motor, si el motor esta caliente va a salir como siempre. Es algo que vi en muchos auto asiaticos, kia, honda, hyundai, chery, etc

Ok, pero y eso del CLACK que siento justo antes que empieze a acelerar normalmente?, es algo como fuera un switch que se activa.

debe ser un relee el ruidito, cuando encendes el forzador del aire acondicionado no sentis uno igual?

Mi I10 no tiene aire acondicionado, es el Full sin aire, y lo extraño es que me sucede mas que nada la primera vez que arranco el auto en el día.

De donde sos? En Argentina no existe opción sin aire, hay una sola opción de equipamiento, no se le puede sacar ni agregar nada e incluye aire, solo seleccionar entre caja manual o automática.

Igual de habla del ruido que hace cuando encendés el ventilador, el tipico "tac" que hacen los relees, tenga o no tenga aire el auto igual tiene el ventilador para la calefacción.

Aparte full sin aire es una contradicción.

Ok, me falto explicar ese detalle Laughing , soy de chile y aca se venden 5 versiones del i10 2011, base (sin dirección asistida), Base MT (con todo excepto aire acondicionado), y el MT FULL (con aire acondicionado)...todos estos son 1.1. Luego vienen 2 versiones del 1.2 que son la manual y el automático...en mi caso yo tengo el 1.1 MT.

Gracias y disculpe, ya que no sabia que modelos se comercializaban alla.


Última edición por CrisLorD el Mar Abr 19, 2011 3:42 pm, editado 1 vez

CrisLorD

Mensajes : 8
Puntos Hyundai : 10
Fecha de inscripción : 19/04/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por annusca el Mar Abr 19, 2011 3:35 pm

Pero igual tiene calefaccion, asi que cuando encendes el ventilador tambien tendria que hacer ruido un relee, es el mismo ruido?
avatar
annusca

Mensajes : 779
Puntos Hyundai : 807
Fecha de inscripción : 01/03/2011
Edad : 31
Localización : Neuquén Capital, Argentina

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por Abejo el Mar Abr 19, 2011 3:55 pm

o soy mentalista o en algún otro lado habias puesto que eras de chile? juro por dios que ya sabia de donde eras Shocked Shocked
Yo la verdad al salir nunca le escuche ningún clack, vos decís que eso te lo hace al cabo de unos segundos de estar en primera, cuando sacas el auto de otro lado, donde no le hallas dado marcha atras anteriormente también te hace ese ruido?
avatar
Abejo

Mensajes : 1000
Puntos Hyundai : 1084
Fecha de inscripción : 24/02/2011
Edad : 43
Localización : Baires

Ver perfil de usuario http://www.AbejoSid.com.ar

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por CrisLorD el Mar Abr 19, 2011 4:10 pm

Abejo escribió:o soy mentalista o en algún otro lado habias puesto que eras de chile? juro por dios que ya sabia de donde eras Shocked Shocked
Yo la verdad al salir nunca le escuche ningún clack, vos decís que eso te lo hace al cabo de unos segundos de estar en primera, cuando sacas el auto de otro lado, donde no le hallas dado marcha atras anteriormente también te hace ese ruido?

Si, indiferente si he salido primero en marcha atras o directamente en primera me hace lo mismo, el tema es que me ha sucedido al salir con el auto a cuando salgo a primera hora al trabajo, que al acelerar en primera le cuesta llegar hasta los 20 km/h y luego el clack y cuando paso a segunda sigue sin problema.

CrisLorD

Mensajes : 8
Puntos Hyundai : 10
Fecha de inscripción : 19/04/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por sr_reloj el Mar Abr 19, 2011 6:08 pm

Solo por curiosidad (no quiero desvirtuar el post) ¿Cual es el precio en dolares de los modelos full 1.2?

_________________
Hyundai i10 - Dic 2010 - Oyster Grey
Frenos a disco en las 4 ruedas
avatar
sr_reloj

Mensajes : 811
Puntos Hyundai : 930
Fecha de inscripción : 02/03/2011
Edad : 46
Localización : General Rodriguez

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por CrisLorD el Miér Abr 20, 2011 8:39 am

Hola a todos.

Queria dar mi opinion nuevamente con respecto al problema que comente el día de ayer.
Hoy, al salir en la mañana, encendi el auto y lo deje unos 20 segundos sin moverme, luego al andar no hubo ningun problema de potencia ni el fmoso CLACK, por lo tanto, concluyo que se debia a lo que opinaron anteriormente, que habia que calentar el motor solo un breve lapsus.

Gracias por sus opiniones y ayuda.

CrisLorD

Mensajes : 8
Puntos Hyundai : 10
Fecha de inscripción : 19/04/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por juanfmed2010 el Dom Mar 22, 2015 3:33 am

Yo tengo el 1.1 full y cuando esta frio no te deja salir rápido hasta que llega a la temperatura ideal ahi va de maravilla, no se por que será si por protección o alguna falla de la inyección. Pero es solo hasta que levanto temperatura.


juanfmed2010

Mensajes : 7
Puntos Hyundai : 11
Fecha de inscripción : 05/03/2015

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por Luisiana el Jue Abr 09, 2015 2:10 pm

CrisLorD escribió:Hola a todos.

  Queria dar mi opinion nuevamente con respecto al problema que comente el día de ayer.
Hoy, al salir en la mañana, encendi el auto y lo deje unos 20 segundos sin moverme, luego al andar no hubo ningun problema de potencia ni el fmoso CLACK, por lo tanto, concluyo que se debia a lo que opinaron anteriormente, que habia que calentar el motor solo un breve lapsus.

Gracias por sus opiniones y ayuda.

Por ahí es un ruido de la caja de cambios al estar muy fría, muchos se creen que solo hay que dejar calentar el auto por el motor pero la caja también sufre mucho en frio por eso hay que salir siempre tanqui en temperaturas bajas y esperar a que caliente el motor para que también se caliente la caja. Hay que ver si te pasa siempre que hay frio saliendo para atrás o para adelante o si es siempre para atrás mover el auto unos cm para adelante en primera antes de poner marcha atrás y ver si sale el ruido.

Luisiana

Mensajes : 146
Puntos Hyundai : 155
Fecha de inscripción : 09/01/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta con problema al arrancar al auto.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.