i10 1.1 vibroso al usar A/C

Ver el tema anterior Ver el tema siguiente Ir abajo

i10 1.1 vibroso al usar A/C

Mensaje por cabb_88 el Miér Jul 15, 2015 8:41 pm

Que tal

Tengo un i10 2012 que compre de 2da mano hace año y medio y de un tiempo para acá he notado como el aire acondicionado afecta mucho el rendimiento del motor, cada que lo utilizo el carro se siente mas pesado, sobre todo al andar en 1ra y 2da velocidad hace un efecto de "turbo", como si se sintiera lento durante las primeras 3mil revoluciones, pero después se da un jalón como si recuperara fuerza y se avienta con ganas, no se jalonea ni nada, es como lo decía cuando en un auto turbo entra en funcionamiento la turbina.

La otra cosa es que cada se enciende el ventilador (a lo que vi usa el mismo ventilador para enfriar el aire acondicionado, como para enfriar el motor) las revoluciones bajan (estando el carro parado, en movimiento no pasa nada) asi que despues de bajan el carro parece como si se quisiera apagar y se acelera solo para evitar esto, es normal???

Sabia que este modelo tenia broncas de que se aceleraba solo, pero a los videos que he visto es muy diferente al mio, conmigo solo pasa cuando se usa el AC y las revoluciones, cuando bajan a menos de mil (casi como si se quisiera apagar) se suben solas a 1500-2000 y despues se mantiene estable en 1000 hasta que se vuelve a encender el ventilador.

Ya me han recalibrado el cuerpo de aceleracion 3 veces y en el ultimo servicio le cambiaron todo el cuerpo de aceleracion, Yo vivo en Mexico y aca esos modelos de i10 (y muchos Hyundai) los vendia la marca Dodge/Chrysler y son muy malos para dar servicios en sus talleres, a veces parece que no saben del tema y solo te quieren cobrar un ojo de la cara por lo que sea No

PD Para que se den una idea de como vibra el motor, es como cuando estando parado, con el vidrio electrico totalmente abajo, si presionas el boton para bajarlo mas, el motor vibra un poco y las revoluciones bajan. No se si me explico (Y si todo eso sea normal o de plano tengo un problema electrico generalizado jajaja)

De antemano gracias !!


cabb_88

Mensajes : 6
Puntos Hyundai : 8
Fecha de inscripción : 09/04/2015

Ver perfil de usuario

Volver arriba Ir abajo

Re: i10 1.1 vibroso al usar A/C

Mensaje por AlanMason el Miér Jul 15, 2015 11:11 pm

Lo de la vibración con el levantavidrio estando parado si lo noté. Es muy leve, pero si, como que trata de compensar para darle energía al sistema.

Imagino que con el motor en ralentí le cuesta mantener el ventilador del motor al máximo y la vibración saldría por la misma razón.

Igual acá no se vendió nunca el 1.1. Quizás en el Atos (no se si era el mismo motor). No recuerdo si había algún usuario acá con un Atos.

El 1.2 lo noto más perezoso con el AC encendido, pero estando parado el AC baja el ritmo, no el motor. Eso si, enfría que congela.

¿A alguien se le ocurre que podría ser? ¿alternador?

AlanMason

Mensajes : 868
Puntos Hyundai : 896
Fecha de inscripción : 09/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: i10 1.1 vibroso al usar A/C

Mensaje por Ricardo el Jue Jul 16, 2015 8:40 pm

No se en el i10 1.1 pq nunca maneje uno pero en mi ka 1.0 cuando prendes el aire y queres salir de un semaforo es una babosa renga, lo afectaba muchisimo el aire. Creo que los 2 andan por los 60 y pico de CV, en el i10 1.2 se nota bastante menos.

Ricardo

Mensajes : 574
Puntos Hyundai : 612
Fecha de inscripción : 26/04/2011
Edad : 40
Localización : NQN Cap Patagonia Argentina.

Ver perfil de usuario

Volver arriba Ir abajo

Re: i10 1.1 vibroso al usar A/C

Mensaje por cabb_88 el Vie Jul 17, 2015 1:05 pm

Gracias por las respuestas.

Lo malo de todo esto, es que en mi caso, no se si sea normal, cada que se compensa esa fuerza extra que necesita el alternador, el carro se acelera un poco, pero cuando estas atorado en el trafico y que se avanza muy poco, el problema es molesto, por que supongamos que acelero el carro, saco la mitad del clutch en primera, y tengo que volver a ir a neutral para detenerme y el carro pareciera que detecta el dejar de acelerar como "perdida de potencia" y lo vuelve a acelerar solo (ojo, siempre que se acelera solo para compensar se hace cuando no hay una velocidad engranada asi que jamas representa un problema de seguridad Razz no es un toyota suicida jejeje).

Como mencionan a ver si alguien con un atos (aunque creo que esos son 1.0) nos comenta algo, segun recuerdo casi no se perdia potencia al poner el aire, hice la prueba con uno nuevo y ni se sentia que tuviera el AC conectado, el mio lo compre usado y siempre lo ha hecho pero de un tiempo para aca se ha hecho mas notorio, en los 1.2 se siente menos potente con el aire???

Saludos !

cabb_88

Mensajes : 6
Puntos Hyundai : 8
Fecha de inscripción : 09/04/2015

Ver perfil de usuario

Volver arriba Ir abajo

Re: i10 1.1 vibroso al usar A/C

Mensaje por Luisiana el Vie Jul 17, 2015 1:49 pm

Que se acelere en relenti al prender el aire es totalmente normal lo hacen todos los autos dependiendo del motor se nota mas o menos, en el i10 1.2 se nota bastante poco si lo comparas con otros autos de la misma potencia del mercado argentino (Ka 1.0, Clio 1.2, Gol 1.4 etc), pero como en todo auto de motor chico se nota, mas que nada en la ciudad.

En el atos por lo menos en el atos prime 1.1 que fue el que yo tuve se notaba muchísimo cuando prendías el aire, mucho mas que en el i10 1.2, en el i10 1.1 no se pq en este país no existe con ese motor, en el Ka (por lo menos en el viejo ka 1.0) como dijeron era nefasto mas que en el atos incluso y me acuerdo de mi viejo fiat uno 1.3 diesel que también se notaba mucho y entraban en "modo babosa" cuando andabas con el aire prendido, me acuerdo de haber ido a la cordillera con el y tener que sacar el aire en las subidas largas pq sino las tenia que hacer en segunda por la falta de reacción y lo mismo para hacer sobrepasos en la ruta, era una tortura.

Mas allá de eso, hay que ver si a como esta tu motor, supongo que si lo compraste hace poco le hiciste un service completo con cambio de todos los filtros (nafta, aceite, aire) y fluidos como mínimo (refrigerante, aceite).
Habría que ver cuantos km tienen las bujías pq puede que toque el cambio, y con bujias viejas o sucias podes tener una perdida notoria de potencia, especialmente si no le han puesto combustible de 1era siempre, creo que el cambio de bujías era cada 30 o 40 mil km asi que tendrías que averiguar cuando se las cambiaron por última vez.

Luisiana

Mensajes : 142
Puntos Hyundai : 151
Fecha de inscripción : 09/01/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: i10 1.1 vibroso al usar A/C

Mensaje por cabb_88 el Vie Jul 17, 2015 3:19 pm

Yo ya tengo con el coche un año y medio y tiene todos los mantenimientos al dia en la agencia, tambien pense que a lo mejor le falta recarga de gas al sistema de AC, podria ser? ... el auto tiene 76mil km

cabb_88

Mensajes : 6
Puntos Hyundai : 8
Fecha de inscripción : 09/04/2015

Ver perfil de usuario

Volver arriba Ir abajo

Re: i10 1.1 vibroso al usar A/C

Mensaje por Luisiana el Vie Jul 17, 2015 3:59 pm

En la agencia a mi nunca me cambiaron las bujías, ni siquiera a los km que tocaba, fijate en las facturas de los services que tenes cuando si esta especificado el cambio de bujías y cuando fue a ver si ya toca de nuevo, a mi solo me hicieron cambio de aceite y filtros de aire y aceite no hicieron mas que eso por lo que apenas terminaron los años de garantía le empece a hacer las cosas yo, asi que lo haría revisar por un mec de confianza por lo menos a ver como están, pq los services oficiales de todas las marcas por lo menos acá en Argentina son una estafa casi todos.
Lo mismo paso con el filtro de nafta nunca lo cambiaron en el service y cuando lo saqué era una mugre impresionante y cambio mucho el auto al ponerle uno nuevo.

Si te falta carga no enfría, si tira poco aire es el filtro del ac tapado, pero no debería joder con el motor del auto eso.

Igualmente mucho sin ver el auto no podemos decir, son todas conjeturas al aire solo para que pruebes tal o cual cosa, por eso es importante que lo vea un mec de tu confianza.

Luisiana

Mensajes : 142
Puntos Hyundai : 151
Fecha de inscripción : 09/01/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: i10 1.1 vibroso al usar A/C

Mensaje por guille el Sáb Jul 18, 2015 9:23 am

El aire acondicionado en marcha le quita potencia y se nota al arrancar: en primera y en segunda, pero me suena extraño lo de la vibración.
Yo lo primero que yo haría es cambiar el filtro de polen para empezar por lo más fácil y barato, y luego hacerle una revisión/service completos en el taller.
Suerte!

guille

Mensajes : 394
Puntos Hyundai : 429
Fecha de inscripción : 20/10/2011
Localización : Pilar, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: i10 1.1 vibroso al usar A/C

Mensaje por cabb_88 el Lun Jul 20, 2015 1:30 pm

Las bujias se las cambiaron a los 45mil kilometros y el filtro de gasolina a los 60mil, en ese aspecto esta bien creo yo, el jueves pasado salio una promocion en agencias Hyundai de Mexico de revisiones gratuitas, fui y solo me hicieron el comentario de que la banda de accesorios necesita un ajuste, podria ser eso???

Por cierto, creo que no me supe explicar bien cuando mencione que se siente "vibroso", mas que vibroso esa esa incosistencia del motor al trabajar que hace que se acelere un poco al usar el AC (esta en 900rpm de pronto baja a 700 y se acelera solo a 1500 y luego vuelve a bajar a 900 y ahi se mantiene un rato hasta que se repite el proceso)

Tratare de tomar una foto del filtro de polen del AC a ver que opinan, si amerita el cambio o con una lavada nada mas Razz

cabb_88

Mensajes : 6
Puntos Hyundai : 8
Fecha de inscripción : 09/04/2015

Ver perfil de usuario

Volver arriba Ir abajo

Re: i10 1.1 vibroso al usar A/C

Mensaje por Ricardo el Lun Jul 20, 2015 1:38 pm

Según la tabla de service del 1.2 por lo menos las bujias se cambian cada 30000, asi que si se las cambiaron a los 45, ya se las tendrias que cambiar de nuevo a los 75000 aunque no me inclino demasiado por las bujias, yo al mio se las cambio cada 45000 aprox y no he tenido nungun drama.

Aunque no tiene que ver el filtro de polen el auto con el motor del auto, si queres sacarte la duda usalo unos dias sin filtro, no hay problema salvo que vivas en un lugar con muchaaaaaaa tierra en suspensión.

Ricardo

Mensajes : 574
Puntos Hyundai : 612
Fecha de inscripción : 26/04/2011
Edad : 40
Localización : NQN Cap Patagonia Argentina.

Ver perfil de usuario

Volver arriba Ir abajo

Re: i10 1.1 vibroso al usar A/C

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.